Velocímetro da Sportster.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Velocímetro da Sportster.

Mensagem  Marcos em Qui Abr 24, 2008 8:47 pm

Caros Harleiros, ultimamente o velocímetro da minha Sportster 883 está com o funcionamento intermitente, geralmente quando ligo a moto, o velocímetro funciona normalmente, porém logo nos primeiros Kms o ponteiro para de funcionar, porém as luzes se mantém acesas. Já troquei o sensor do velocímetro ( que fica situado na caixa), e tb a chave de ignição (somente porque a original estava com folga excessiva), e o problema persiste. Já verifiquei o cabo que liga o sensor da caixa ao velocímetro e nada constatei. O que mais pode estar interferindo no funcionamento dele?
Aguardo retorno.
Forte Abraço.
Marcos.

Marcos

Número de Mensagens : 9
Data de inscrição : 11/04/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Velocímetro da Sportster.

Mensagem  chico V2 em Qui Abr 24, 2008 10:50 pm

Olá Marcos
Basicamente é uma pane típica de sensor ou excesso de limalha na caixa que pode bloquear o sensor, como voce já trocou o sensor, retire ele e verifique se não encheu de limalha, caso positivo faça a troca do óleo da caixa. Voce pode verificar se o plugue conectado atrás do velocimetro não está frouxo ou com mau contato, pois o fio vermelho do sensor recebe 12v vindo do velocimetro. Uma outra opção, arranja um velocímetro que esteja funcionando corretamente e testa na sua moto.

chico V2

Número de Mensagens : 2
Localização : S. P. da Aldeia - RJ
Data de inscrição : 24/04/2008

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum